Zazar Homepage
Forum Home Forum Home > Zazar > Developers
  New Posts New Posts RSS Feed - Not getting media with zrss
  FAQ FAQ  Forum Search   Register Register  Login Login

Not getting media with zrss

 Post Reply Post Reply
Author
Message
relayerbob View Drop Down
Newbie
Newbie


Joined: 07 Mar 2015
Location: United States
Points: 2
Post Options Post Options   Thanks (0) Thanks(0)   Quote relayerbob Quote  Post ReplyReply Direct Link To This Post Topic: Not getting media with zrss
    Posted: 07 Mar 2015 at 03:03
Hi, I have been trying out zrss for my new website and overall love it, but I ma having an odd issue. While you example works perfectly and shows a "media" graphic image, when I replace that with other css xml files I get the following:

Media files
100x100-Screen-Shot-2015-03-06-at-4.12.03-PM.png (image/png, NaN undefined)

and no picture. This seems to happen with all file types and all website feeds. As I say the BBC image used in your example works fine with no changes to code. Please advise as to what I can do???

Thanks,
Bob
Back to Top
David View Drop Down
Admin Group
Admin Group
Avatar

Joined: 14 Oct 2009
Points: 224
Post Options Post Options   Thanks (0) Thanks(0)   Quote David Quote  Post ReplyReply Direct Link To This Post Posted: 12 Mar 2015 at 08:29
Hi Bob

Thanks for you query, however it is impossible to say without seeing your specific example.
David Woolston
Zazar Support
Back to Top
 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down

Forum Software by Web Wiz Forums® version 10.15
Copyright ©2001-2013 Web Wiz Ltd.